novaclient

Dieses Metapaket sorgt dafür, dass python-novaclient und solche Erweiterungen installiert werden, die mit der Rackspace-Cloud kompatibel sind.

    You are using an outdated browser and are receiving a degraded experience. Please switch to the latest version of Microsoft Edge, Mozilla Firefox, Safari or Google Chrome. [Dismiss]